FALTA DE POTENCIA EN TSURU lll AUTOMATICO

Moderadores: mr.ninja, Kimblee, V.I.P. Member

Cerrado
pako eder
Mensajes: 5
Registrado: Jue Ago 23, 2012 7:35 pm

FALTA DE POTENCIA EN TSURU lll AUTOMATICO

Mensaje por pako eder » Jue Ago 30, 2012 8:09 pm

el problema es q trabaja bien la caja automatica incluso el aceite esta en muy estado pero le cuesta mucho trabajo pasar de 80km revoluciona de 1a a 3a bien pero al llegar a 4a vel. no pasa de esa velocidad como si estuviera gobernado le cuesta mucho trabajo subir de esa vel

Avatar de Usuario
sep05
Mensajes: 100
Registrado: Dom Ago 12, 2012 11:44 pm
Ubicación: Aguascalientes

Mensaje por sep05 » Jue Ago 30, 2012 10:58 pm

el mio esta en las mismas bro lo siento muy burro haber si nos pueden asesorar los expertos

KaNoN

Mensaje por KaNoN » Vie Ago 31, 2012 8:24 am

Pues para empezar a descartar, Hace cuanto le hicieron su afinación completita bros?
-Aceite, filtros, bujías, lavado de inyectores, cuerpo de aceleración.
-Como andan sus cables de bujías?
O si pueden dar mas detalles del poblema.

Avatar de Usuario
Manuu
Mensajes: 467
Registrado: Lun Ago 06, 2012 1:07 pm
Ubicación: Guadalajara, Jal.

Mensaje por Manuu » Vie Ago 31, 2012 12:23 pm

al decir q no pasa a 4a. es pq se sigue revolucionando hasta q dejas de acelerar? o quiere hacer el cambio y se regresa??

pregunta basica, es de 4 velocidades??? hay muchas cajas q vienen de 3 con overdrive... la neta no se q caja traigan estos autos pero las fallas en general son las mismas y las soluciones igual: en general es reparar toda la caja o cambiarla por una nueva jajajaja
Reload....

KaNoN

Mensaje por KaNoN » Vie Ago 31, 2012 1:03 pm

Mi estimado manuu a menos que yo haya entendido mal, pero lo que quiere decir el compañero es que su caja se encuentra bien, e incluso hace todos los cambios, el verdadero poroblema es que no logra pasar de 80 km/h (es por eso que hice las recomendaciones de mi post anterior) y por eso menciona que pareciera estar gobernado, pero bueno veamos a ver si regresa a aclarar el asunto, Saludos.

Avatar de Usuario
Manuu
Mensajes: 467
Registrado: Lun Ago 06, 2012 1:07 pm
Ubicación: Guadalajara, Jal.

Mensaje por Manuu » Vie Ago 31, 2012 4:36 pm

tienes razon en lo q dices Kanon, pero si vemos la logica, una caja automatica en 4a. velocidad a 80kms/hr... de entrada esta mal jejeje deberia ir en tercera a lo mucho...

en todo caso, con lo q postea el compañero, da a entender q la caja esta en buen estado y q su problema es de ¿ motor ?

mas confundido aun, creo q tendra q darnos mas datos pq yo ya me perdi
Reload....

Avatar de Usuario
Elnene2782
Mensajes: 101
Registrado: Dom Feb 12, 2012 4:13 pm
Ubicación: Cd. Victoria, Tamaulipas, México

Mensaje por Elnene2782 » Vie Ago 31, 2012 5:00 pm

Se me acaba de ocurrir que algunas cajas traen un chicote donde calibras las velocidades, tal vez este mal ajustado.

Saludos!!!
Mi Nene es un Nissan Tsuru GS1 2001 Rin 15" Transmision 5ta Barras Estabilizadoras Atrás y Adelante.
george_albert_827@hotmail.com
Twitter @albertogon827

KaNoN

Mensaje por KaNoN » Lun Sep 03, 2012 6:51 am

Está un poco confuso, se le puede dar mas de 1 interpretación a este asunto, pero creo que el compa ya no volvió para que nos diera un poco mas de info, bueno habrá que esperar un poco mas. Saludos.

Cerrado