Auto Club Tsuru México



Menú principal
* Inicio
* Foro
* Lista de miembros
* Buscar en los foros
* REGLAS DEL FORO

Usuario
Nombre de Usuario:

Contraseña:

 Recordarme



He olvidado mi contraseña

¿Aún no tiene su cuenta?
Puede registrarse Aquí, es GRATIS.


Patrocinadores
Photobucket Photobucket

moja bujias
Ir a página 1, 2  Siguiente
 
Publicar Nuevo Tema   El tema está bloqueado: no pueden editarse ni agregar mensajes.     -> SERVICIO TECNICO Y ASESORIA
Ver tema anterior :: Ver siguiente tema  
< gogyjio



Sexo: Sexo:Hombre
Registrado: 13 Jun 2011
Edad: 22
Mensajes: 801
Ubicación: chihuahua,chihuahua

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 1:44 pm    Título del mensaje: moja bujias Responder citando Back to top

hola que tal hace rato que no me paseaba por el foro y hoy despues de varios dias con esta falla quisera saber si alguien podira decirme porque mi tsuru moja de gasolina la 1er bujia todas las demas estan bien ya puse cables nuevos, tapa del distribuidor y rutor, tiene buena chispa y tambien bujias nuevas de la agencia. por detalles mi tsuru es un gs1 con un 8v tapa roja a fullinjection de antemano gracias
 
Ver perfil del usuario Enviar mensaje privado  
< KaNoN
Invitado





 MensajePublicado: Thu Jan 24, 2013 2:06 pm    Título del mensaje: Responder citando Back to top

Pues si no se resuelve el problema de origen te seguirá mojando las bujías.
Tal vez la razon por lo cual se moja la bujia es por que los inyectores ya esta dañado y/o tiene fuga, sería conveniente que los llevaras a revisar.

Revisa también si el filtro de aire no está ya muy sucio, otra que el regulador de presión esté entregando gasolina de más.
Chécate las mangueras de vacío, que este puesto a tiempo y su válvula pcv.

A ver que dicen los demás compañeros.
 
< c41v4r10



Sexo: Sexo:Hombre
Registrado: 09 Oct 2012
Edad: 30
Mensajes: 1534
Ubicación: Hermosillo, Sonora

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 3:41 pm    Título del mensaje: Responder citando Back to top

A mi me sucedió algo parecido y el mío también es 8V Fuel Injection ´93. Le lavaron el cuerpo de aceleración completito junto con sensores e inyectores, se revisó compresión de la bomba, pistones y todo bien, hasta aquí la falla no se le quitaba (el mío era en las 4 bujías) hasta que al mecánico se le ocurrió quitar la manguera del regulador de gasollina y shhhhhhhh que tira el chorro de gasolina (Como comenta el compañero KaNoN), por lo tanto la tuve que cambiar, después de eso la falla no se le quitaba, pero resultó que la compuptadora se tenía que resetear después de cambiar el regulador, y después de eso no volvió a fallar, esa fué mi experiencia, espero y te sirva ahí nos cuentas, saludos
_________________
Nissan b13 E16e
"No te Dejes Vencer - Angeles del Infierno"
 
Ver perfil del usuario Enviar mensaje privado   MSN Messenger
< carlosacc



Sexo: Sexo:Hombre
Registrado: 21 Dec 2012
Edad: 27
Mensajes: 42
Ubicación: Villahermosa Tabasco

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 3:59 pm    Título del mensaje: Responder citando Back to top

c41v4r10 escribió:
A mi me sucedió algo parecido y el mío también es 8V Fuel Injection ´93. Le lavaron el cuerpo de aceleración completito junto con sensores e inyectores, se revisó compresión de la bomba, pistones y todo bien, hasta aquí la falla no se le quitaba (el mío era en las 4 bujías) hasta que al mecánico se le ocurrió quitar la manguera del regulador de gasollina y shhhhhhhh que tira el chorro de gasolina (Como comenta el compañero KaNoN), por lo tanto la tuve que cambiar, después de eso la falla no se le quitaba, pero resultó que la compuptadora se tenía que resetear después de cambiar el regulador, y después de eso no volvió a fallar, esa fué mi experiencia, espero y te sirva ahí nos cuentas, saludos


y como reseteaste la compu?? tengo el mismo motor
 
Ver perfil del usuario Enviar mensaje privado   MSN Messenger
< c41v4r10



Sexo: Sexo:Hombre
Registrado: 09 Oct 2012
Edad: 30
Mensajes: 1534
Ubicación: Hermosillo, Sonora

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 4:05 pm    Título del mensaje: Responder citando Back to top

pues lo hizo el mecánico, pero desconectó la pila todo un día completo, y según eso con esa acción se resetea la compu
_________________
Nissan b13 E16e
"No te Dejes Vencer - Angeles del Infierno"
 
Ver perfil del usuario Enviar mensaje privado   MSN Messenger
< shuit



Sexo: Sexo:Hombre
Registrado: 28 Sep 2012
Edad: 25
Mensajes: 522
Ubicación: México, D.F

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 4:35 pm    Título del mensaje: Responder citando Back to top

+1 asi es como se resetea la compu el detalle es que ni se si eso sirve para todos los carros???
_________________
La Perseverancia es la virtud de la Paciencia

P.D Shuit
 
Ver perfil del usuario Enviar mensaje privado  
< pelon



Sexo: Sexo:Hombre
Registrado: 06 Jan 2013
Edad: 33
Mensajes: 54
Ubicación: chalco

Estado: Offline
 MensajePublicado: Thu Jan 24, 2013 8:05 pm    Título del mensaje: Responder citando Back to top

yo te recomiendo checar los inyectores pd ser que nuno este abierto ya que muchas veces pde pasar aunque le agas su afinacion seguido pde que se te quede abierto un inyector y no cierre y duche como no hay combustion se llene la camara ya que aunque no este inyectando pero como queda cargada la bomba osea con presion el mismo inyector este lagrimeando y poreso se te moje la bujia
 
Ver perfil del usuario Enviar mensaje privado  
< KaNoN
Invitado





 MensajePublicado: Fri Jan 25, 2013 9:58 am    Título del mensaje: Responder citando Back to top

carlosacc escribió:
c41v4r10 escribió:
A mi me sucedió algo parecido y el mío también es 8V Fuel Injection ´93. Le lavaron el cuerpo de aceleración completito junto con sensores e inyectores, se revisó compresión de la bomba, pistones y todo bien, hasta aquí la falla no se le quitaba (el mío era en las 4 bujías) hasta que al mecánico se le ocurrió quitar la manguera del regulador de gasollina y shhhhhhhh que tira el chorro de gasolina (Como comenta el compañero KaNoN), por lo tanto la tuve que cambiar, después de eso la falla no se le quitaba, pero resultó que la compuptadora se tenía que resetear después de cambiar el regulador, y después de eso no volvió a fallar, esa fué mi experiencia, espero y te sirva ahí nos cuentas, saludos


y como reseteaste la compu?? tengo el mismo motor


También tu mecánico lo puede resetear con el scanner, si es que no quieres perder tiempo y quedarte sin auto todo un día, con el consult por ejemplo, Saludos.
 
< TOM
Moderador
Moderador


Sexo: Sexo:Hombre
Registrado: 24 Feb 2012
Mensajes: 1648
Ubicación: Coatza.VER.

Estado: Offline
 MensajePublicado: Fri Jan 25, 2013 11:20 am    Título del mensaje: Responder citando Back to top

Creo que C41 ya te respondió lo que puede ser.
Deberías revisar eso primero.
_________________
Industría Japonesa, AlTERADA en México
 
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
< gogyjio



Sexo: Sexo:Hombre
Registrado: 13 Jun 2011
Edad: 22
Mensajes: 801
Ubicación: chihuahua,chihuahua

Estado: Offline
 MensajePublicado: Thu Jan 31, 2013 10:41 pm    Título del mensaje: Responder citando Back to top

informandoles que hice como me dijeron la limpiesa al cuerpo de haceleracion maf y al parecer se compuso gracias por su ayuda Smile
_________________
Tsuru E16 correlo como un v8
 
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   El tema está bloqueado: no pueden editarse ni agregar mensajes.     -> SERVICIO TECNICO Y ASESORIA Todas las horas están en GMT - 6 Horas
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas

Comentarios en tu karma


Cobalt 2.0 v2.0.3 phpBB theme/template © 2002-2006 Jakob Persson (readme) (forumthemes/bbstyles)

Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group